Bug 1286080 - Rebalance Status output lists an extra colon " : " after volume rebalance: <vol_name>: success:
Rebalance Status output lists an extra colon " : " after volume rebalance: <...
Status: CLOSED DUPLICATE of bug 1218942
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: distribute (Show other bugs)
3.1
Unspecified Unspecified
low Severity low
: ---
: ---
Assigned To: Bug Updates Notification Mailing List
storage-qa-internal@redhat.com
: ZStream
Depends On: 962420
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-27 05:39 EST by Susant Kumar Palai
Modified: 2015-11-27 07:35 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 962420
Environment:
Last Closed: 2015-11-27 07:35:54 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Susant Kumar Palai 2015-11-27 07:35:54 EST

*** This bug has been marked as a duplicate of bug 1218942 ***

Note You need to log in before you can comment on or make changes to this bug.