Bug 1286183 - Rebalance : Status shows skipped files , but no information in logs about which file is skipped
Rebalance : Status shows skipped files , but no information in logs about whi...
Status: CLOSED DUPLICATE of bug 1463114
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: distribute (Show other bugs)
3.1
Unspecified Unspecified
unspecified Severity medium
: ---
: ---
Assigned To: Nithya Balachandran
storage-qa-internal@redhat.com
dht-retest, dht-rebalance-file dht-re...
: ZStream
Depends On: 1007796
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-27 07:21 EST by Susant Kumar Palai
Modified: 2017-08-11 02:31 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1007796
Environment:
Last Closed: 2017-08-11 02:31:37 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Nithya Balachandran 2017-08-11 02:31:37 EDT
Closing this BZ and using BZ 1463114 to track the issue.

*** This bug has been marked as a duplicate of bug 1463114 ***

Note You need to log in before you can comment on or make changes to this bug.