Bug 1286206 - rebalance: even after 48hours the rebalance status says rebalanceds files is "0" and rebalance still in progress
rebalance: even after 48hours the rebalance status says rebalanceds files is ...
Status: CLOSED DUPLICATE of bug 1286199
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: distribute (Show other bugs)
3.1
x86_64 Linux
unspecified Severity high
: ---
: ---
Assigned To: Nithya Balachandran
storage-qa-internal@redhat.com
: ZStream
Depends On: 1027106
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-27 07:29 EST by Susant Kumar Palai
Modified: 2016-01-19 09:58 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1027106
Environment:
Last Closed: 2016-01-19 09:58:51 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Nithya Balachandran 2016-01-19 09:58:51 EST

*** This bug has been marked as a duplicate of bug 1286199 ***

Note You need to log in before you can comment on or make changes to this bug.