Bug 1286502 - [Docs] [Cinder] Provide an overview of how to import and export volume snapshots
[Docs] [Cinder] Provide an overview of how to import and export volume snapshots
Status: CLOSED DUPLICATE of bug 1286501
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation (Show other bugs)
8.0 (Liberty)
Unspecified Unspecified
high Severity medium
: ga
: 8.0 (Liberty)
Assigned To: RHOS Documentation Team
RHOS Documentation Team
:
Depends On: 1133179
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-29 23:09 EST by Andrew Dahms
Modified: 2015-11-29 23:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-29 23:12:32 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Andrew Dahms 2015-11-29 23:09:49 EST
In Red Hat Enterprise Linux OpenStack 8, users can import and export Cinder volume snapshots. An outline of the relevant procedures and any major considerations must be provided.
Comment 1 Andrew Dahms 2015-11-29 23:12:32 EST

*** This bug has been marked as a duplicate of bug 1286501 ***

Note You need to log in before you can comment on or make changes to this bug.