Bug 1287253 - rteval: update to rteval 2.x
rteval: update to rteval 2.x
Status: CLOSED DUPLICATE of bug 1284980
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: realtime-utilities (Show other bugs)
2.5
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Clark Williams
MRG Quality Engineering
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-01 15:18 EST by Clark Williams
Modified: 2015-12-01 15:21 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-12-01 15:21:25 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Clark Williams 2015-12-01 15:18:15 EST
Update the rteval package to version 2.x so we'll only be maintaining one version for both RHEL-RT and MRG/R
Comment 2 Clark Williams 2015-12-01 15:21:25 EST

*** This bug has been marked as a duplicate of bug 1284980 ***

Note You need to log in before you can comment on or make changes to this bug.