Bug 1287664 - Horizon - Network topology on admin project return Internal Server Error
Horizon - Network topology on admin project return Internal Server Error
Status: CLOSED DUPLICATE of bug 1287621
Product: Red Hat OpenStack
Classification: Red Hat
Component: python-django-horizon (Show other bugs)
7.0 (Kilo)
x86_64 Linux
unspecified Severity high
: ---
: 7.0 (Kilo)
Assigned To: Matthias Runge
Ido Ovadia
: Regression
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-02 08:40 EST by Ido Ovadia
Modified: 2015-12-02 10:14 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-12-02 10:14:51 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Matthias Runge 2015-12-02 10:14:51 EST
I strongly believe, this is a duplicate of https://bugzilla.redhat.com/show_bug.cgi?id=1287621

*** This bug has been marked as a duplicate of bug 1287621 ***

Note You need to log in before you can comment on or make changes to this bug.