Bug 1287708 - [RFE] Export not exporting direct lun disk
[RFE] Export not exporting direct lun disk
Status: CLOSED DUPLICATE of bug 1280249
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: RFEs (Show other bugs)
3.5.5
x86_64 Linux
unspecified Severity medium
: ---
: ---
Assigned To: Scott Herold
Gil Klein
storage
: FutureFeature
Depends On: 1029489
Blocks: 1280249
  Show dependency treegraph
 
Reported: 2015-12-02 09:14 EST by Alexandros Gkesos
Modified: 2016-10-31 21:39 EDT (History)
19 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 1029489
Environment:
Last Closed: 2015-12-02 09:22:59 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Storage
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Pavel Zhukov 2015-12-02 09:22:59 EST

*** This bug has been marked as a duplicate of bug 1280249 ***

Note You need to log in before you can comment on or make changes to this bug.