Bug 1288114 - Pass slave volume in geo-rep as read-only
Pass slave volume in geo-rep as read-only
Status: CLOSED DUPLICATE of bug 1288115
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: geo-replication (Show other bugs)
3.1
All All
unspecified Severity medium
: ---
: ---
Assigned To: Bug Updates Notification Mailing List
storage-qa-internal@redhat.com
: FutureFeature, Triaged, ZStream
Depends On: 1225546
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-03 09:57 EST by Patrick Ladd
Modified: 2015-12-03 10:10 EST (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 1225546
Environment:
Last Closed: 2015-12-03 10:10:05 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Patrick Ladd 2015-12-03 10:10:05 EST

*** This bug has been marked as a duplicate of bug 1288115 ***

Note You need to log in before you can comment on or make changes to this bug.