Bug 1289173 - [RFE] Hot Un-Plug CPU - Support dynamic virtual CPU deallocation (RHEL OSP)
[RFE] Hot Un-Plug CPU - Support dynamic virtual CPU deallocation (RHEL OSP)
Status: CLOSED DUPLICATE of bug 1095997
Product: Red Hat OpenStack
Classification: Red Hat
Component: RFEs (Show other bugs)
8.0 (Liberty)
Unspecified Unspecified
unspecified Severity medium
: ---
: 8.0 (Liberty)
Assigned To: RHOS Maint
virt
: FutureFeature
Depends On: 1087672 RHEV_HOT_UNPLUG_CPU 1097929 1097930 1146944 1167336 1167392
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-07 10:20 EST by Hai Huang
Modified: 2016-08-09 10:02 EDT (History)
17 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: RHEV_HOT_UNPLUG_CPU
Environment:
Last Closed: 2015-12-15 17:08:55 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Perry Myers 2015-12-15 17:08:55 EST

*** This bug has been marked as a duplicate of bug 1095997 ***

Note You need to log in before you can comment on or make changes to this bug.