Bug 1289355 - Image size not rendered correctly in all services in services catalogs
Image size not rendered correctly in all services in services catalogs
Status: CLOSED ERRATA
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.5.0
Unspecified Unspecified
medium Severity medium
: GA
: 5.5.2
Assigned To: Eric Winchell
Taras Lehinevych
: ZStream
Depends On: 1283605
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-07 17:35 EST by Chris Pelland
Modified: 2016-02-10 10:26 EST (History)
11 users (show)

See Also:
Fixed In Version: 5.5.2.1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1283605
Environment:
Last Closed: 2016-02-10 10:26:01 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Taras Lehinevych 2016-01-20 05:59:32 EST
Verified fixed in version 5.5.2.1
Comment 4 errata-xmlrpc 2016-02-10 10:26:01 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2016:0159

Note You need to log in before you can comment on or make changes to this bug.