Bug 1289497 - remote-viewer cannot quit normally when try to connect to ovirt URI by click Cancel button
remote-viewer cannot quit normally when try to connect to ovirt URI by click ...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: rest (Show other bugs)
6.7
Unspecified Unspecified
low Severity low
: rc
: 6.8
Assigned To: Eduardo Lima (Etrunko)
SPICE QE bug list
:
Depends On:
Blocks: 1201604 1318575 1374430
  Show dependency treegraph
 
Reported: 2015-12-08 05:23 EST by Christophe Fergeau
Modified: 2017-03-21 05:15 EDT (History)
14 users (show)

See Also:
Fixed In Version: rest-0.7.92-3.el6
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1201604
: 1331101 (view as bug list)
Environment:
Last Closed: 2017-03-21 05:15:56 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 7 errata-xmlrpc 2017-03-21 05:15:56 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2017-0587.html

Note You need to log in before you can comment on or make changes to this bug.