Bug 1289672 - Description text in Automate Export/Import missing
Description text in Automate Export/Import missing
Status: CLOSED ERRATA
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.4.0
Unspecified Unspecified
medium Severity medium
: GA
: 5.5.2
Assigned To: eclarizi
Taras Lehinevych
: ZStream
Depends On: 1261833
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-08 12:07 EST by Chris Pelland
Modified: 2016-02-10 10:26 EST (History)
12 users (show)

See Also:
Fixed In Version: 5.5.2.1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1261833
Environment:
Last Closed: 2016-02-10 10:26:55 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 eclarizi 2015-12-15 10:34:39 EST
This should be fixed and on 5.5.z via http://gitlab.cloudforms.lab.eng.rdu2.redhat.com/cloudforms/cfme/merge_requests/592
Comment 3 Taras Lehinevych 2016-01-18 10:10:58 EST
Verified fixed in version 5.5.2.1
Comment 4 errata-xmlrpc 2016-02-10 10:26:55 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2016:0159

Note You need to log in before you can comment on or make changes to this bug.