Bug 1289988 - Vxlan tunnel to the controller is not created on a compute node after perform multiple vm autoevacuations
Vxlan tunnel to the controller is not created on a compute node after perform...
Status: CLOSED DUPLICATE of bug 1289995
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-neutron (Show other bugs)
5.0 (RHEL 7)
All Linux
high Severity high
: ---
: 8.0 (Liberty)
Assigned To: lpeer
Ofer Blaut
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-09 08:21 EST by Anand Nande
Modified: 2016-04-26 15:59 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-12-09 08:30:48 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Anand Nande 2015-12-09 08:30:48 EST

*** This bug has been marked as a duplicate of bug 1289995 ***

Note You need to log in before you can comment on or make changes to this bug.