Bug 1290027 - RHEL6 RPMs: Upgrade apache-cxf to 2.7.18.redhat
RHEL6 RPMs: Upgrade apache-cxf to 2.7.18.redhat
Status: CLOSED DUPLICATE of bug 1290059
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: RPMs (Show other bugs)
Unspecified Unspecified
unspecified Severity unspecified
: CR1
: EAP 6.4.6
Assigned To: Fernando Nasser
Katerina Novotna
: Rebase
Depends On:
  Show dependency treegraph
Reported: 2015-12-09 09:23 EST by nwallace
Modified: 2016-08-29 07:09 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2016-08-29 07:09:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description nwallace 2015-12-09 09:23:08 EST
Required upgrade.
Comment 1 Vladimir Dosoudil 2016-08-29 07:09:34 EDT

*** This bug has been marked as a duplicate of bug 1290059 ***

Note You need to log in before you can comment on or make changes to this bug.