Bug 1290029 - RHEL7 RPMs: Upgrade apache-cxf to 2.7.18.redhat
RHEL7 RPMs: Upgrade apache-cxf to 2.7.18.redhat
Status: CLOSED DUPLICATE of bug 1290061
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: RPMs (Show other bugs)
6.4.6
Unspecified Unspecified
unspecified Severity unspecified
: CR1
: EAP 6.4.6
Assigned To: Fernando Nasser
Katerina Novotna
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-09 09:23 EST by nwallace
Modified: 2016-08-29 07:09 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-08-29 07:09:50 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description nwallace 2015-12-09 09:23:15 EST
Required upgrade.
Comment 1 Vladimir Dosoudil 2016-08-29 07:09:50 EDT

*** This bug has been marked as a duplicate of bug 1290061 ***

Note You need to log in before you can comment on or make changes to this bug.