Bug 1290186 - conditions based on the "parent folder path (vm & template)" field for "vm and instances" are not triggered
conditions based on the "parent folder path (vm & template)" field for "vm an...
Status: CLOSED DUPLICATE of bug 1209538
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Control (Show other bugs)
5.3.0
All All
high Severity high
: GA
: 5.5.2
Assigned To: Bill Wei
Dave Johnson
: ZStream
Depends On: 1209538 1238371
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-09 15:08 EST by John Prause
Modified: 2015-12-22 17:11 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1209538
Environment:
Last Closed: 2015-12-22 17:11:01 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 1420843 None None None Never

  None (edit)
Comment 2 Bill Wei 2015-12-22 17:11:01 EST
Closing this one as the original BZ has been closed and marked as a duplicate.

*** This bug has been marked as a duplicate of bug 1209538 ***

Note You need to log in before you can comment on or make changes to this bug.