Bug 1290462 - Dynamic Drop Downs with Refresh button do not display correctly (auto refresh doesn't work)
Dynamic Drop Downs with Refresh button do not display correctly (auto refresh...
Status: CLOSED DUPLICATE of bug 1283733
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.5.0
Unspecified Unspecified
high Severity unspecified
: GA
: 5.6.0
Assigned To: Dan Clarizio
Dave Johnson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-10 10:19 EST by Brandon Johnson
Modified: 2015-12-10 16:10 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-12-10 16:10:12 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 Brandon Johnson 2015-12-10 11:17:37 EST
appears to be a duplicate of these bugs

https://bugzilla.redhat.com/show_bug.cgi?id=1290462

https://bugzilla.redhat.com/show_bug.cgi?id=1283733

Note You need to log in before you can comment on or make changes to this bug.