Bug 1290464 - [GSS] (6.4.z) Upgrade IronJacamar from 1.0.35.Final to 1.0.36.Final
[GSS] (6.4.z) Upgrade IronJacamar from 1.0.35.Final to 1.0.36.Final
Status: CLOSED CURRENTRELEASE
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: Build (Show other bugs)
6.4.7
Unspecified Unspecified
unspecified Severity unspecified
: CR1
: EAP 6.4.7
Assigned To: Petr Sakař
Petr Kremensky
https://github.com/ironjacamar/ironja...
:
Depends On: 1275283 1310671
Blocks: eap647-payload 1310867
  Show dependency treegraph
 
Reported: 2015-12-10 10:25 EST by Brad Maxwell
Modified: 2017-01-17 06:57 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-01-17 06:57:30 EST
Type: Component Upgrade
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Brad Maxwell 2015-12-10 10:25:07 EST

    
Comment 4 Peter Mackay 2016-03-11 07:12:38 EST
Verified with EAP 6.4.7.CP.CR2
Comment 5 Petr Penicka 2017-01-17 06:57:30 EST
Retroactively bulk-closing issues from released EAP 6.4 cumulative patches.

Note You need to log in before you can comment on or make changes to this bug.