Bug 1290747 - Shortcuts missing from "Send key" menu when started using plugin
Shortcuts missing from "Send key" menu when started using plugin
Status: CLOSED DUPLICATE of bug 1230603
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: virt-viewer (Show other bugs)
6.8
x86_64 Unspecified
medium Severity medium
: rc
: ---
Assigned To: Virt Viewer Maint
Virtualization Bugs
:
Depends On: 1230602
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-11 05:22 EST by mxie@redhat.com
Modified: 2015-12-11 07:49 EST (History)
17 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1230602
Environment:
Last Closed: 2015-12-11 07:49:02 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Fabiano Fidêncio 2015-12-11 07:49:02 EST

*** This bug has been marked as a duplicate of bug 1230603 ***

Note You need to log in before you can comment on or make changes to this bug.