Bug 1291267 - [z-stream] Impossible to limit access to CPU profiles via user WEBUI portal on user/group basis.
[z-stream] Impossible to limit access to CPU profiles via user WEBUI portal o...
Status: CLOSED NEXTRELEASE
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine (Show other bugs)
3.5.7
x86_64 Linux
medium Severity medium
: ovirt-3.5.8
: 3.5.8
Assigned To: Tomer Saban
Nikolai Sednev
: ZStream
: 1341535 (view as bug list)
Depends On: 1143869
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-14 08:16 EST by Roy Golan
Modified: 2016-06-01 05:18 EDT (History)
16 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1143869
Environment:
Last Closed: 2016-02-10 08:15:13 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: SLA
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 Doron Fediuck 2016-06-01 05:18:10 EDT
*** Bug 1341535 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.