Bug 1291758 - Optimize Planning does not show duplicate VMs
Optimize Planning does not show duplicate VMs
Status: CLOSED ERRATA
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.4.0
Unspecified Unspecified
medium Severity low
: GA
: 5.5.5
Assigned To: lgalis
Nandini Chandra
optimize:planning:ui
: ZStream
Depends On: 1273404 1356662
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-15 09:55 EST by John Prause
Modified: 2016-07-26 11:30 EDT (History)
8 users (show)

See Also:
Fixed In Version: 5.5.5.0
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1273404
Environment:
Last Closed: 2016-07-26 11:30:43 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2016:1488 normal SHIPPED_LIVE CFME 5.5.5 bug fixes and enhancement update 2016-07-26 15:28:27 EDT

  None (edit)
Comment 5 Nandini Chandra 2016-07-07 05:39:13 EDT
Verified in 5.5.5
Comment 7 errata-xmlrpc 2016-07-26 11:30:43 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-1488.html

Note You need to log in before you can comment on or make changes to this bug.