Bug 1291818 - ss -an does not show only TCP sockets as manpage suggests
ss -an does not show only TCP sockets as manpage suggests
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: iproute (Show other bugs)
7.3
Unspecified Unspecified
medium Severity medium
: rc
: ---
Assigned To: Phil Sutter
Marek Marusic
: Documentation
Depends On:
Blocks: 1301628 1313485 1275424
  Show dependency treegraph
 
Reported: 2015-12-15 11:15 EST by Phil Sutter
Modified: 2016-11-03 19:37 EDT (History)
5 users (show)

See Also:
Fixed In Version: iproute-3.10.0-57.el7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1229355
Environment:
Last Closed: 2016-11-03 19:37:24 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 errata-xmlrpc 2016-11-03 19:37:24 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-2162.html

Note You need to log in before you can comment on or make changes to this bug.