Bug 1291858 - [RFE] Provide improved message when CFME Appliance is not resolvable
[RFE] Provide improved message when CFME Appliance is not resolvable
Status: CLOSED DUPLICATE of bug 1278904
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Providers (Show other bugs)
5.4.0
Unspecified Unspecified
low Severity medium
: GA
: 5.5.3
Assigned To: Greg Blomquist
Dave Johnson
: FutureFeature, ZStream
Depends On: 1245171 1278904
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-15 13:01 EST by John Prause
Modified: 2016-02-19 18:11 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 1245171
Environment:
Last Closed: 2016-02-19 18:11:09 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Greg Blomquist 2016-02-19 18:11:09 EST

*** This bug has been marked as a duplicate of bug 1278904 ***

Note You need to log in before you can comment on or make changes to this bug.