Bug 1292404 - default config file of flightrecorder is not appropriate for none x86 system
default config file of flightrecorder is not appropriate for none x86 system
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: flightrecorder (Show other bugs)
6.8
ppc64 Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: John Kacur
Chunyu Hu
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-17 06:05 EST by Chunyu Hu
Modified: 2016-05-10 16:50 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-05-10 16:50:49 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 6 John Kacur 2015-12-18 09:34:11 EST
Fixed in flightrecorder-0.91-4.el6 and up
Comment 10 errata-xmlrpc 2016-05-10 16:50:49 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0801.html

Note You need to log in before you can comment on or make changes to this bug.