Bug 1292496 - rebase gnocchi to 1.3.2 for OSP 8
rebase gnocchi to 1.3.2 for OSP 8
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-gnocchi (Show other bugs)
8.0 (Liberty)
Unspecified Unspecified
medium Severity unspecified
: ga
: 8.0 (Liberty)
Assigned To: Pradeep Kilambi
Yurii Prokulevych
: Rebase, Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-17 10:20 EST by Pradeep Kilambi
Modified: 2016-04-07 17:19 EDT (History)
4 users (show)

See Also:
Fixed In Version: openstack-gnocchi-1.3.2-1.el7ost
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-04-07 17:19:35 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Pradeep Kilambi 2015-12-17 10:20:03 EST
rebase gnocchi to 1.3.2 tag released upstream
Comment 4 Yurii Prokulevych 2016-01-27 10:13:40 EST
Verified according Gnocchi's test plan.
Comment 5 errata-xmlrpc 2016-04-07 17:19:35 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0603.html

Note You need to log in before you can comment on or make changes to this bug.