Bug 1292533 - rebase aodh to 1.1 for osp8
rebase aodh to 1.1 for osp8
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-ceilometer (Show other bugs)
8.0 (Liberty)
Unspecified Unspecified
unspecified Severity unspecified
: ga
: 8.0 (Liberty)
Assigned To: Pradeep Kilambi
Yurii Prokulevych
: Rebase, Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-17 12:25 EST by Pradeep Kilambi
Modified: 2016-04-07 17:19 EDT (History)
4 users (show)

See Also:
Fixed In Version: openstack-aodh-1.1.0-1.el7ost
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-04-07 17:19:42 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Pradeep Kilambi 2015-12-17 12:25:35 EST
Rebase openstack-aodh to 1.1 version for osp8
Comment 4 Amit Ugol 2016-01-25 10:23:14 EST
Same question as I've asked in https://bugzilla.redhat.com/show_bug.cgi?id=1280407
Comment 5 Yurii Prokulevych 2016-02-01 09:59:14 EST
Verified according test plan.
Comment 6 errata-xmlrpc 2016-04-07 17:19:42 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0603.html

Note You need to log in before you can comment on or make changes to this bug.