Bug 1293553 - [RFE]Add option to reload the services and reboot the hosts from satellite web UI after patching
[RFE]Add option to reload the services and reboot the hosts from satellite we...
Status: CLOSED DUPLICATE of bug 1184597
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Configuration Management (Show other bugs)
6.1.1
All Linux
high Severity medium (vote)
: Unspecified
: --
Assigned To: Katello Bug Bin
Katello QA List
: FutureFeature
Depends On:
Blocks: 260381
  Show dependency treegraph
 
Reported: 2015-12-22 01:18 EST by Komal
Modified: 2016-06-16 19:50 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-01-21 11:55:08 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 2104821 None None None 2016-01-12 00:51 EST

  None (edit)
Comment 3 Bryan Kearney 2016-01-21 11:55:08 EST

*** This bug has been marked as a duplicate of bug 1184597 ***

Note You need to log in before you can comment on or make changes to this bug.