Bug 1293557 - Rebase openstack-manila to 1.0.1
Rebase openstack-manila to 1.0.1
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-manila (Show other bugs)
8.0 (Liberty)
Unspecified Unspecified
unspecified Severity unspecified
: ga
: 8.0 (Liberty)
Assigned To: Sergey Gotliv
Dustin Schoenbrun
Don Domingo
: Rebase, Triaged
: 1293556 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-22 01:25 EST by Sergey Gotliv
Modified: 2016-04-07 17:16 EDT (History)
5 users (show)

See Also:
Fixed In Version: openstack-manila-1.0.1-1.el7ost
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-04-07 17:16:27 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sergey Gotliv 2015-12-22 01:25:03 EST
Rebase openstack-manila to 1.0.1
Comment 2 Sergey Gotliv 2015-12-22 09:34:23 EST
*** Bug 1293556 has been marked as a duplicate of this bug. ***
Comment 6 nlevinki 2016-04-06 03:08:39 EDT
rpm -qa | grep manila
python-manila-1.0.1-3.el7ost.noarch
openstack-manila-1.0.1-3.el7ost.noarch
openstack-manila-share-1.0.1-3.el7ost.noarch
Comment 7 errata-xmlrpc 2016-04-07 17:16:27 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0603.html

Note You need to log in before you can comment on or make changes to this bug.