Bug 1293655 - yumex-dnf
yumex-dnf
Status: CLOSED CANTFIX
Product: Fedora
Classification: Fedora
Component: yumex-dnf (Show other bugs)
23
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Tim Lauridsen
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-22 10:00 EST by mastaiza
Modified: 2015-12-23 04:03 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-12-23 04:03:47 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description mastaiza 2015-12-22 10:00:28 EST
Description of problem:
I choose the packages to install and install them because I can not not a window to enter the password. it happens in icewm openbox lxqt.
Comment 2 Tim Lauridsen 2015-12-23 04:03:47 EST
This is not a problem, it is a problem with lxqt, there dont have a working polkit gui setup out of the box.

Note You need to log in before you can comment on or make changes to this bug.