Bug 1294528 - update keepassx to 2.0.0
update keepassx to 2.0.0
Status: CLOSED DUPLICATE of bug 1282825
Product: Fedora
Classification: Fedora
Component: keepassx (Show other bugs)
23
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Aurelien Bompard
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-28 15:02 EST by Ryan Rowe
Modified: 2015-12-29 04:02 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-12-29 04:02:20 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ryan Rowe 2015-12-28 15:02:51 EST
Description of problem:
https://github.com/keepassx/keepassx/releases 2.0.0 is out!

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 1 Francesco Frassinelli (frafra) 2015-12-29 04:02:20 EST

*** This bug has been marked as a duplicate of bug 1282825 ***

Note You need to log in before you can comment on or make changes to this bug.