Bug 129461 - empty debuginfo package
Summary: empty debuginfo package
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: openh323   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Daniel Reed
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: FC3Target
TreeView+ depends on / blocked
 
Reported: 2004-08-09 14:53 UTC by Tim Waugh
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-08-13 00:33:52 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Tim Waugh 2004-08-09 14:53:08 UTC
Description of problem:
There are no files in the debuginfo subpackage.

Version-Release number of selected component (if applicable):
1.13.4-2

Comment 1 Tim Waugh 2004-08-10 21:05:26 UTC
I think this just needs rebuilding now.  I fixed the cause, which was
in pwlib, and rebuilt it.

Comment 2 Daniel Reed 2004-08-13 00:33:52 UTC
Rebuilt and properly populated, thanks.


Note You need to log in before you can comment on or make changes to this bug.