Bug 1295787 - Documentation missing in new container provider view.
Documentation missing in new container provider view.
Status: CLOSED ERRATA
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.5.0
Unspecified Unspecified
high Severity high
: GA
: 5.5.3
Assigned To: alon
Tony
container
: ZStream
Depends On: 1295479
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-05 08:10 EST by John Prause
Modified: 2016-04-13 14:40 EDT (History)
12 users (show)

See Also:
Fixed In Version: 5.5.3.2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1295479
Environment:
Last Closed: 2016-04-13 14:40:29 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
ashlifst: automate_bug+


Attachments (Terms of Use)

  None (edit)
Comment 5 Marianne Feifer 2016-03-02 16:10:14 EST
Should this be set for "documentation" component instead?
Comment 6 Federico Simoncelli 2016-03-03 03:56:52 EST
The component is correct, this is a UI code change to add a link to the documentation.
Comment 9 errata-xmlrpc 2016-04-13 14:40:29 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2016:0616

Note You need to log in before you can comment on or make changes to this bug.