Bug 1295811 - Rebuild redhat-release for Beta
Rebuild redhat-release for Beta
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: redhat-release (Show other bugs)
7.3
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Jan Blazek
Release Test Team
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-05 09:16 EST by Jan Blazek
Modified: 2016-11-03 18:03 EDT (History)
3 users (show)

See Also:
Fixed In Version: redhat-release-server-7.3-2.el7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-11-03 18:03:08 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jan Blazek 2016-01-05 09:16:42 EST
redhat-release packages need to be rebuild for Beta.
Comment 5 errata-xmlrpc 2016-11-03 18:03:08 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-2143.html

Note You need to log in before you can comment on or make changes to this bug.