Bug 1295841 - [RFE] Option to automatically reset all users dashboards
[RFE] Option to automatically reset all users dashboards
Status: CLOSED DUPLICATE of bug 1295839
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Reporting (Show other bugs)
5.4.0
All All
unspecified Severity medium
: GA
: 5.6.0
Assigned To: Gregg Tanzillo
Dave Johnson
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-05 10:28 EST by Josh Carter
Modified: 2016-02-04 09:45 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-01-06 15:36:55 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Josh Carter 2016-01-06 15:36:55 EST

*** This bug has been marked as a duplicate of bug 1295839 ***

Note You need to log in before you can comment on or make changes to this bug.