Bug 1296894 - RHEL6: update audit event in hwclock
RHEL6: update audit event in hwclock
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: util-linux-ng (Show other bugs)
6.8
Unspecified Unspecified
medium Severity medium
: rc
: ---
Assigned To: Karel Zak
Tomas Dolezal
:
Depends On: 1296278
Blocks: 1270825
  Show dependency treegraph
 
Reported: 2016-01-08 06:21 EST by Karel Zak
Modified: 2016-05-10 20:35 EDT (History)
6 users (show)

See Also:
Fixed In Version: util-linux-ng-2.17.2-12.19.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1296278
Environment:
Last Closed: 2016-05-10 20:35:09 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 6 errata-xmlrpc 2016-05-10 20:35:09 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0911.html

Note You need to log in before you can comment on or make changes to this bug.