Bug 1297152 - update 2.2.1.1
update 2.2.1.1
Status: CLOSED DUPLICATE of bug 1259328
Product: Fedora
Classification: Fedora
Component: docky (Show other bugs)
23
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Orphan Owner
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-09 19:09 EST by mastaiza
Modified: 2016-03-05 13:44 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-03-05 13:44:12 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description mastaiza 2016-01-09 19:09:45 EST
update 2.2.1.1
https://launchpad.net/docky
Comment 1 Fedora Admin XMLRPC Client 2016-02-26 12:44:07 EST
This package has changed ownership in the Fedora Package Database.  Reassigning to the new owner of this component.
Comment 2 Raphael Groner 2016-02-26 15:19:52 EST
I do not wanna get all that rhbz spam over the mono list.
Comment 3 Raphael Groner 2016-03-05 13:44:12 EST

*** This bug has been marked as a duplicate of bug 1259328 ***

Note You need to log in before you can comment on or make changes to this bug.