Bug 1297319 - ksh login crash on disk full
ksh login crash on disk full
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ksh (Show other bugs)
6.6
All All
high Severity high
: rc
: ---
Assigned To: Siteshwar Vashisht
Jan Kepler
: ZStream
Depends On: 1212992
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-11 03:07 EST by Jan Kurik
Modified: 2016-07-25 04:20 EDT (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1212992
Environment:
Last Closed: 2016-07-25 04:20:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jan Kurik 2016-01-11 03:07:35 EST
This bug has been copied from bug #1212992 and has been proposed
to be backported to 6.7 z-stream (EUS).
Comment 3 Siteshwar Vashisht 2016-07-25 04:20:07 EDT
As per https://bugzilla.redhat.com/show_bug.cgi?id=1212992#c22 it looks like this bug is not required to be fixed in 6.7.z. Closing.

Note You need to log in before you can comment on or make changes to this bug.