Bug 1297325 - Correct selinux context for stunnel logging
Correct selinux context for stunnel logging
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: selinux-policy (Show other bugs)
7.3
All Linux
medium Severity medium
: rc
: ---
Assigned To: Lukas Vrabec
Milos Malik
:
Depends On: 1296238
Blocks: 1333033
  Show dependency treegraph
 
Reported: 2016-01-11 03:43 EST by Miroslav Grepl
Modified: 2016-11-03 22:40 EDT (History)
10 users (show)

See Also:
Fixed In Version: selinux-policy-3.13.1-71.el7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1296238
: 1333033 (view as bug list)
Environment:
Last Closed: 2016-11-03 22:40:20 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2016:2283 normal SHIPPED_LIVE selinux-policy bug fix and enhancement update 2016-11-03 09:36:25 EDT

  None (edit)
Comment 5 errata-xmlrpc 2016-11-03 22:40:20 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-2283.html

Note You need to log in before you can comment on or make changes to this bug.