Bug 129738 - New tutorial: clamav-tutorial-en
Summary: New tutorial: clamav-tutorial-en
Status: CLOSED WONTFIX
Alias: None
Product: Fedora Documentation
Classification: Fedora
Component: docs-requests (Show other bugs)
(Show other bugs)
Version: devel
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Karsten Wade
QA Contact: Paul W. Frields
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks: fedora-docs-writing
TreeView+ depends on / blocked
 
Reported: 2004-08-12 12:53 UTC by Paul W. Frields
Modified: 2007-04-18 17:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-12-27 19:06:19 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Outdated tarball of XML source (9.25 KB, application/x-tar)
2005-07-01 00:01 UTC, Paul W. Frields
no flags Details

Description Paul W. Frields 2004-08-12 12:53:55 UTC
Description of problem:
N/A

Version-Release number of selected component (if applicable):
0.51 (2004-08-12) currently

How reproducible:
N/A

Steps to Reproduce:
N/A
  
Actual results:
N/A

Expected results:
N/A

Additional info:
This tutorial is a guide to installing and configuring ClamAV on
Fedora Core systems. Please find the newest version at the following
URL: <http://docs.frields.org>

Comment 1 Paul W. Frields 2004-08-16 15:07:11 UTC
Current version now provided via anonymous access to Subversion server
at <svn://svn.frields.org/fedora-docs/>. Instructions available at
<http://docs.frields.org/>.

Comment 2 Paul W. Frields 2005-07-01 00:01:26 UTC
Created attachment 116199 [details]
Outdated tarball of XML source

Latest known version of the tutorial.  Since this doc is currently orphaned, it
is being archived here.  It has not yet entered CVS since there is no clear
ownership and we are trying to minimize cruft there where possible.

Comment 3 Paul W. Frields 2005-10-11 21:12:35 UTC
No one interested, as of yet... close WONTFIX +1?

Comment 4 Karsten Wade 2005-12-27 19:06:19 UTC
Yep, seems to be out style, too. :)


Note You need to log in before you can comment on or make changes to this bug.