Bug 1297890 - Rebase RHEL 6.8 to NSS-util 3.21 in preparation for Firefox 45.
Rebase RHEL 6.8 to NSS-util 3.21 in preparation for Firefox 45.
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: nss-util (Show other bugs)
6.8
Unspecified Unspecified
high Severity unspecified
: rc
: ---
Assigned To: Elio Maldonado Batiz
Stefan Dordevic
: Rebase, ZStream
Depends On: 1297891
Blocks: 1297888 1297948 1299874
  Show dependency treegraph
 
Reported: 2016-01-12 12:23 EST by Kai Engert (:kaie)
Modified: 2016-05-10 17:09 EDT (History)
4 users (show)

See Also:
Fixed In Version: nss-util-3.21.0-1.el6
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
: 1299874 (view as bug list)
Environment:
Last Closed: 2016-05-10 17:09:55 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Mozilla Foundation 1252069 None None None 2016-03-02 03:35 EST

  None (edit)
Description Kai Engert (:kaie) 2016-01-12 12:23:35 EST
Rebase RHEL 6.8 to NSS-util 3.21 in preparation for Firefox 45.
Comment 11 errata-xmlrpc 2016-05-10 17:09:55 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0820.html

Note You need to log in before you can comment on or make changes to this bug.