Bug 1298641 - Serious problem with correction of #1117404 [rhel-6.6.z]
Serious problem with correction of #1117404 [rhel-6.6.z]
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ksh (Show other bugs)
6.7
All All
urgent Severity urgent
: rc
: ---
Assigned To: Michal Hlavinka
BaseOS QE - Apps
: Patch, Regression, Reproducer, ZStream
Depends On: 1247383
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-14 10:47 EST by Jan Kurik
Modified: 2016-01-15 10:37 EST (History)
34 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1247383
Environment:
Last Closed: 2016-01-15 10:37:39 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 1545883 None None None 2016-01-14 10:48 EST

  None (edit)
Description Jan Kurik 2016-01-14 10:47:58 EST
This bug has been copied from bug #1247383 and has been proposed
to be backported to 6.6 z-stream (EUS).
Comment 5 Michal Hlavinka 2016-01-15 10:37:39 EST
Closing as the regression introduced in #1117404 does not affect rhel-6.6, because 1117404 was fixed only in rhel >=6.7

Note You need to log in before you can comment on or make changes to this bug.