This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 1299080 - net.core.netdev_max_backlog not set high enough
net.core.netdev_max_backlog not set high enough
Status: CLOSED DUPLICATE of bug 1283676
Product: Red Hat OpenStack
Classification: Red Hat
Component: rhosp-director (Show other bugs)
7.0 (Kilo)
Unspecified Unspecified
urgent Severity unspecified
: ga
: 8.0 (Liberty)
Assigned To: Hugh Brock
yeylon@redhat.com
: Triaged
Depends On: 1283676
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-15 17:19 EST by Mike Burns
Modified: 2016-04-18 03:14 EDT (History)
11 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1283676
Environment:
Last Closed: 2016-02-07 09:29:42 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Bugzilla 1095811 None None None 2016-01-15 17:19 EST

  None (edit)
Comment 2 Hugh Brock 2016-02-07 09:29:42 EST

*** This bug has been marked as a duplicate of bug 1283676 ***

Note You need to log in before you can comment on or make changes to this bug.