Bug 1299859 - Update of glusterfs native client rpms in RHEL 7 rh-common channel for RHGS 3.1 update 2
Summary: Update of glusterfs native client rpms in RHEL 7 rh-common channel for RHGS 3...
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: distribution
Version: rhgs-3.1
Hardware: All
OS: Linux
unspecified
high
Target Milestone: ---
: RHGS 3.1.2
Assignee: sankarshan
QA Contact: Neha
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-01-19 12:32 UTC by Rejy M Cyriac
Modified: 2016-08-15 02:09 UTC (History)
6 users (show)

Fixed In Version: glusterfs-3.7.5-16
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2016-03-01 06:13:41 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2016:0323 normal SHIPPED_LIVE glusterfs bug fix and enhancement update 2016-03-01 10:32:08 UTC

Description Rejy M Cyriac 2016-01-19 12:32:19 UTC
Description of problem:
Requesting update of glusterfs native client rpms in RHEL 7 rh-common channel for RHGS 3.1 update 2

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 8 errata-xmlrpc 2016-03-01 06:13:41 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0323.html


Note You need to log in before you can comment on or make changes to this bug.