Bug 1299863 - Rebase RHEL 6.7.z to ca-certificates 2.6 (from NSS 3.21) in preparation for Firefox 45.
Rebase RHEL 6.7.z to ca-certificates 2.6 (from NSS 3.21) in preparation for F...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ca-certificates (Show other bugs)
6.7
Unspecified Unspecified
high Severity unspecified
: rc
: ---
Assigned To: Kai Engert (:kaie)
Stefan Kremen
: Rebase, ZStream
Depends On: 1297893
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-19 07:40 EST by Marcel Kolaja
Modified: 2016-03-22 11:23 EDT (History)
4 users (show)

See Also:
Fixed In Version: ca-certificates-2015.2.6-65.0.1.el6_7
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: 1297893
Environment:
Last Closed: 2016-03-22 11:23:14 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2016:0470 normal SHIPPED_LIVE ca-certificates bug fix and enhancement update 2016-03-22 15:18:28 EDT

  None (edit)
Description Marcel Kolaja 2016-01-19 07:40:30 EST
This bug has been copied from bug #1297893 and has been proposed
to be backported to 6.7 z-stream (EUS).
Comment 6 errata-xmlrpc 2016-03-22 11:23:14 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0470.html

Note You need to log in before you can comment on or make changes to this bug.