Bug 1300001 - [extras-rhel-7.2.3] rebase atomic to 1.9
[extras-rhel-7.2.3] rebase atomic to 1.9
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: atomic (Show other bugs)
7.2
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Lokesh Mandvekar
atomic-bugs@redhat.com
: Extras, Rebase, ZStream
: 1315846 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-19 12:38 EST by Lokesh Mandvekar
Modified: 2016-04-05 10:26 EDT (History)
1 user (show)

See Also:
Fixed In Version: atomic-1.9-2.gitff44c6a.el7
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
: 1315846 (view as bug list)
Environment:
Last Closed: 2016-03-31 19:25:39 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Lokesh Mandvekar 2016-01-19 12:38:46 EST
Description of problem:
rebase atomic to 1.8.0
Comment 3 Alex Jia 2016-02-01 01:48:15 EST
I gave a sanity test on atomic-1.8-6.git1bc3814.el7.x86_64 w/docker-1.9.1-14.el7.x86_64, the test result looks okay, so move the bug to VERIFIED status.
Comment 5 errata-xmlrpc 2016-03-31 19:25:39 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0527.html
Comment 6 Lokesh Mandvekar 2016-04-05 10:26:05 EDT
*** Bug 1315846 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.