Bug 1300497 - How to remove Message: Failed to log User SYSTEM out. in rhevm.
How to remove Message: Failed to log User SYSTEM out. in rhevm.
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine (Show other bugs)
3.5.5
Unspecified Unspecified
unspecified Severity medium
: ovirt-3.6.2
: 3.6.2
Assigned To: Ravi Nori
Ondra Machacek
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-20 20:31 EST by Yoshinori Takahashi
Modified: 2016-03-09 16:15 EST (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-03-09 16:15:24 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Infra
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Ravi Nori 2016-01-21 09:54:10 EST
This has been fixed in 3.6
Comment 5 Ondra Machacek 2016-02-04 07:47:17 EST
Don't see such messages when working with users in rhevm-3.6.3-0.1.el6.noarch
Comment 7 errata-xmlrpc 2016-03-09 16:15:24 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0376.html

Note You need to log in before you can comment on or make changes to this bug.