Bug 1301377 - Install ovirt-live-el7-3.6.2_rc3.iso ends with failure most of the time
Install ovirt-live-el7-3.6.2_rc3.iso ends with failure most of the time
Status: CLOSED DUPLICATE of bug 1299232
Product: ovirt-live
Classification: oVirt
Component: General (Show other bugs)
3.6.2
Unspecified Unspecified
high Severity high (vote)
: ---
: ---
Assigned To: Sandro Bonazzola
Pavel Stehlik
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-24 11:20 EST by Maor
Modified: 2016-01-25 03:56 EST (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-01-25 03:56:27 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
rule-engine: planning_ack?
rule-engine: devel_ack?
rule-engine: testing_ack?


Attachments (Terms of Use)
logs and printscreen (323.70 KB, application/zip)
2016-01-24 11:20 EST, Maor
no flags Details

  None (edit)
Description Maor 2016-01-24 11:20:50 EST
Created attachment 1117622 [details]
logs and printscreen

Description of problem:
The log indicates : "Still waiting for VDSM host to become operational..."
and after about 10 minutes it fails

Version-Release number of selected component (if applicable):
ovirt-live-el7-3.6.2_rc3

How reproducible:
60%

Steps to Reproduce:
1. Run oVirt live
2. Choose Automatic
3. Wait for about 10 minutes

Actual results:
Ends with Failure

Expected results:
oVirt live should succeed

Additional info:
Comment 1 Maor 2016-01-25 03:56:27 EST

*** This bug has been marked as a duplicate of bug 1299232 ***

Note You need to log in before you can comment on or make changes to this bug.