Bug 1301550 - (CVE-2016-2051) CVE-2016-2051 chromium-browser: Multiple unspecified vulnerabilities in Google V8 before 4.8.271.17
CVE-2016-2051 chromium-browser: Multiple unspecified vulnerabilities in Googl...
Status: CLOSED ERRATA
Product: Security Response
Classification: Other
Component: vulnerability (Show other bugs)
unspecified
All Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Product Security
impact=moderate,public=20160124,repor...
: Security
Depends On: 1301555 1301556
Blocks: 1301530
  Show dependency treegraph
 
Reported: 2016-01-25 06:24 EST by Adam Mariš
Modified: 2016-01-28 00:09 EST (History)
1 user (show)

See Also:
Fixed In Version: chromium-browser 48.0.2564.82
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-01-28 00:09:25 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Adam Mariš 2016-01-25 06:24:44 EST
Multiple unspecified vulnerabilities in Google V8 before 4.8.271.17 were reported, as used in Google Chrome before 48.0.2564.82, allowing attackers to cause a denial of service or possibly have other impact via unknown vectors.
Comment 2 errata-xmlrpc 2016-01-27 06:28:14 EST
This issue has been addressed in the following products:

  Supplementary for Red Hat Enterprise Linux 6

Via RHSA-2016:0072 https://rhn.redhat.com/errata/RHSA-2016-0072.html

Note You need to log in before you can comment on or make changes to this bug.