Bug 1301989 - Provide the Oracle ASMlib kernel module on 6.8
Provide the Oracle ASMlib kernel module on 6.8
Status: CLOSED DUPLICATE of bug 1329184
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: Driver Update Disk (Show other bugs)
6.7
x86_64 Linux
urgent Severity urgent
: rc
: 6.6
Assigned To: Petr Oros
jiaoyang
DUP
: ZStream
: 1265215 (view as bug list)
Depends On: 902493 1056772 1063526 1063527 1157408
Blocks: 906063 1061464 1063558 1244161 1265218 1270638 1274135 1279998 1329184
  Show dependency treegraph
 
Reported: 2016-01-26 08:44 EST by Stanislav Kozina
Modified: 2017-02-15 08:30 EST (History)
21 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1063527
: 1329184 1422130 (view as bug list)
Environment:
Last Closed: 2016-05-17 08:50:16 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 6 Stanislav Kozina 2016-04-20 05:13:26 EDT
*** Bug 1265215 has been marked as a duplicate of this bug. ***
Comment 9 Stanislav Kozina 2016-05-17 08:50:16 EDT

*** This bug has been marked as a duplicate of bug 1329184 ***

Note You need to log in before you can comment on or make changes to this bug.