Bug 1302050 - httpd SNI behaviour does not comply with RFC
httpd SNI behaviour does not comply with RFC
Status: CLOSED DUPLICATE of bug 1298148
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: httpd (Show other bugs)
7.4
x86_64 Linux
unspecified Severity unspecified
: rc
: ---
Assigned To: Web Stack Team
BaseOS QE - Apps
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-26 11:15 EST by Tom Fitzhenry
Modified: 2016-01-26 11:54 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-01-26 11:54:56 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Apache Bugzilla 56241 None None None 2016-01-26 11:15 EST

  None (edit)
Comment 3 Paul Dwyer 2016-01-26 11:54:56 EST

*** This bug has been marked as a duplicate of bug 1298148 ***

Note You need to log in before you can comment on or make changes to this bug.